RCMasters
   Login ou Efetue seu registro
PrincipalArtigos e MatériasFórunsMinha Conta
Fórum RCMasters › Oficina › Motor › Ez start não acende o led glow plug qdo dou partida.
Toggle Content Menu Principal
 Principal Artigos e Matérias Fóruns Comunidade Opções de membros Buscar Web Calculadoras
 Masters
 Top 10
Toggle Content Anunciantes






Toggle Content Matérias
Iniciantes
Transmissão
Motores 4 e 2 Tempos
Preparação de Motores
Amaciamento
Pilhas Falsas
Fios dos Servos
Bolhas - Furação
Bolhas - Recorte

Como Enviar Matérias?
Toggle Content Setup
Guia Rápido de Setup
TOE, Caster e Cambagem
Centro de Rolagem
DownStop
Altura
Droop
Largura
Toggle Content Oficina
Amortecedores
Cotovelo/Pipa
2ª Marcha
Carburador
Centax
Limpeza Motor
Aquecedor de velas na Caixa de Partida
Toggle Content Usuários
Bem-vindo

Anônimo

Apelido
Senha
Fazer Registro

Sociedade:
Último(a): jeffersoncp
Novo(s) hoje: 2
Novo(s) ontem: 1
Total: 18916

On-line Agora [138]:
Visitante(s): 132
Membro(s): 4
Páginas Vistas:
Hoje: 53855
Total: 137355022
Toggle Content Calendario de Eventos
Não ha programação disponível.

Camp.Associações Off
Camp.Associações On
Camp.Estaduais Elétrico
Camp.Estaduais Off
Camp.Estaduais On
Camp.Mundiais
Camp.Nacionais Elétrico
Camp.Nacionais Off
Camp.Nacionais On
Camp.Regionais Off
Camp.Regionais On
Eventos
Outros Campeonatos
Reuniões
Toggle Content Pistas
Indaiatuba (SP)
Rodeo Drive (RJ)
BIG Tatuapé (SP)
Piracicaba (SP)
AARC do ABC (SP)
14 Bis (SP)
Bauru (SP)
Sorocaba (SP)
Jundiaí (SP)
Belo Horizonte (MG)
Goiânia (GO)
Recife (PE)
Leme (SP)
Curitiba (PR) CAAR
Portão (RS)
Niterói (RJ)
Brasília (DF)
Salto Pirapora (SP)
Recife Nova (PE)

Juiz de Fora (MG)
Dust Raising (SP)
Araguaína (TO)
Belo Horizonte (MG)

=On Road
=Off Road
Como Cadastrar Pistas?
Toggle Content Artigos
 Todas as Categorias
· Associações
· Campeonatos
· Matérias
· Notícias
· Oficina
· Pistas
· Setup
Ez start não acende o led glow plug qdo dou partida.
Criar um novo tópico   Responder este tópico     |##| -> |=|     Índice do Fórum -> Motor
Exibir mensagem anterior :: Exibir próxima mensagem  
Autor Mensagem
Medina2008



Registrado em: Aug 12, 2008
Mensagens: 7
Localização: Vitória ES

MensagemEnviada: Ter Ago 19, 2008 9:46 pm    Assunto: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

Muito triste Olá galera sou marinheiro de 1ª viagem e gostaria de ajuda. Não tô conseguindo ligar minha t maxx, qdo coloco o ez start e pressiono o botão não acende o led glow plug, fiz o teste para ver se vela estava queimada, encostando-a no cabeçote com o fio azul plugado e apertando o botão e ela não acendeu, fiz o mesmo teste com outras duas velas novas, e deu na mesma. Será que alguém pode me ajudar. valeu!!!

_________________

T MAXX / 3.3 / TQ-3 / azul / 20/12 / acarc off road serra-es
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Galeria de Fotos







PatrocinadorEnviada: Ter Ago 19, 2008 9:46 pm    Assunto: Patrocinador

Voltar ao Topo
,Julio
Piloto Master
Piloto Master


Registrado em: Jun 13, 2008
Mensagens: 2215
Localização: São Paulo - SP

MensagemEnviada: Ter Ago 19, 2008 9:54 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

O exencial seria tirar a vela e ver com um aquecedor....

Seu motor tmb pode estar queimando mtas velas por regulação...

Suas velas são quentes?
Frias?

VOu sair agora, boa sorte.

Piscando

_________________
Team Associated RC8TE FT / Team Losi L8ight-E RR 2.0
Mamba Monster V3; Castle Creations 2200kv,
Flightmax 5000mah 4S&5S 25C / Turningy 5000mah 20C 6S,
Spektrum DX3R, XP DS1015, Futaba BLS351,
Aerosampa A.P.P. / PacaLoucos!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger Visível apenas em propostas da Feira do Rolo Galeria de Fotos
gligoco
Moderador
Moderador


Registrado em: Dec 20, 2006
Mensagens: 4068
Localização: São Paulo - SP

MensagemEnviada: Ter Ago 19, 2008 10:05 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

O fio azul do ez start pode estar quebrado, ou o fio terra (amarelo) está solto ou quebrado...

_________________
VISITE:
www.gligoco.com.br/loja
www.gligoco.com.br
www.dustraising.eng.br
Representante oficial motores Go Engine
Representante oficial Sweep Racing
"Gligoco Racing Team"
Mugen MBX7 / Go Engine UDP / M11X / Original / Byron 25% / Todas off road
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger Visível apenas em propostas da Feira do Rolo
Medina2008



Registrado em: Aug 12, 2008
Mensagens: 7
Localização: Vitória ES

MensagemEnviada: Ter Ago 19, 2008 10:23 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

Pessoal valeu pela atenção dedicada.
Medi continuidade com um multímetro do plug ao conector da vela do fio azul, e do plug ao cabeçote do fio amarelo e tudo ok.

_________________

T MAXX / 3.3 / TQ-3 / azul / 20/12 / acarc off road serra-es
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Galeria de Fotos
gligoco
Moderador
Moderador


Registrado em: Dec 20, 2006
Mensagens: 4068
Localização: São Paulo - SP

MensagemEnviada: Ter Ago 19, 2008 10:54 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

Ummm... Onde vc está encostando a vela para testar?? Em que parte do cabeçote?? Tente encostar ela diretamente no fio terra amarelo e ver se ela acende.. Se não acender talvez possa ser um problema no ez-start ou na propria vela (defeito de fabrica eheh)...

_________________
VISITE:
www.gligoco.com.br/loja
www.gligoco.com.br
www.dustraising.eng.br
Representante oficial motores Go Engine
Representante oficial Sweep Racing
"Gligoco Racing Team"
Mugen MBX7 / Go Engine UDP / M11X / Original / Byron 25% / Todas off road
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger Visível apenas em propostas da Feira do Rolo
Mendonca



Registrado em: Jul 14, 2008
Mensagens: 38
Localização: Lages sc

MensagemEnviada: Ter Ago 19, 2008 11:14 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

Ola amigo Medina2008

Tive o mesmo problema com o meu....

infelizmente era o EZ mesmo... so veja se nao é mesmo a vela. OK

Para ver se é a vela vai a seguinte dica

pegue o fio azul da vela, e ligue no positivo do motor do EZ, é o fio vermelho, tente encostar junto OK... assim, o fio azul junto com o vermelho OK... so cuide pq a carga é maior que a vela necessita para incandescer, entao so encoste e ja tire...

Nao esquece de encostar a vela no cabecote OK....

se a vela realmente nao incandescer é o seu EZ que foi para o pau... o meu foi isto... mandei em uma eletrica e os caras arrumaram na hora.... + queriam cobrar 45 conto,,, é o valor de um EZ novo... ai ficou por 25 e achei caro... + paguei ...


so uma pergunta vc ja ligou o tmaxx alguma vez??? ele é novo??? pq se for novo vc tem que por bem pouco combustivel, ai sim tentar ligar... pq se botar muito combustivel ele molha a vela mesmo..... se for a primeira vez.. retire todo o combustivel do tanque, tire a vela, vire ele de ponta cabeca e aperte no EZ ate sair todo o combustivel pelo lugar da vela.... fique apertando ate sair tudo... assim que vc ver que esta bem seco recoloque a vela, um pouquinho de combustivel e tente ligar .... e se nao der nada disto responda aqui.. se der tb OK

_________________

t-maxx 3.3 / 3.3
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mendonca



Registrado em: Jul 14, 2008
Mensagens: 38
Localização: Lages sc

MensagemEnviada: Ter Ago 19, 2008 11:26 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

ai esta o meu problema pode de ajudar OK

www.rcmasters.com.br/i...ic&t=14712

_________________

t-maxx 3.3 / 3.3
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
,Julio
Piloto Master
Piloto Master


Registrado em: Jun 13, 2008
Mensagens: 2215
Localização: São Paulo - SP

MensagemEnviada: Ter Ago 19, 2008 11:29 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

vê se o cotovelo tá meio solto, parece não ter nada à ver, mas foi o que deixou meu revo com o mesmo problema.

Sorriso

_________________
Team Associated RC8TE FT / Team Losi L8ight-E RR 2.0
Mamba Monster V3; Castle Creations 2200kv,
Flightmax 5000mah 4S&5S 25C / Turningy 5000mah 20C 6S,
Spektrum DX3R, XP DS1015, Futaba BLS351,
Aerosampa A.P.P. / PacaLoucos!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger Visível apenas em propostas da Feira do Rolo Galeria de Fotos







PatrocinadorEnviada: Ter Ago 19, 2008 11:29 pm    Assunto: Patrocinador

Voltar ao Topo
Medina2008



Registrado em: Aug 12, 2008
Mensagens: 7
Localização: Vitória ES

MensagemEnviada: Qua Ago 20, 2008 11:29 pm    Assunto: Re: Ez start não acende o led glow plug qdo dou partida. Responder com Citação  Reportar esta mensagem aos moderadores

Valeu pelas dicas galera. Eh é o ez start mesmo com defeito as velas estão ok, fiz testes em todas e todas boas, acho q só um novo ou alguém tem o esquema da placa eletrônica do ez start? Se tiver posso tentar arrumar. valeu

_________________

T MAXX / 3.3 / TQ-3 / azul / 20/12 / acarc off road serra-es
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Galeria de Fotos







PatrocinadorEnviada: Qua Ago 20, 2008 11:29 pm    Assunto: Patrocinador

Voltar ao Topo
Mostrar os tópicos anteriores:   
Criar um novo tópico   Responder este tópico     |##| -> |=|     Índice do Fórum -> Motor Todos horários estão GMT - 3 Horas
Página 1 de 1


Pular para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido.
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos deste fórum


RCMasters - Automodelismo - O Portal do Automodelista no Brasil
Os logos e marcas usados neste site são de propriedade de seus respectivos donos.
Nós não nos responsabilizamos por comentários postados pelos usuários.
You are seeing squares or questionmarks on this page?
Você está vendo quadrados ou interrogações nos textos desta página?

Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: fisubsilver shadow phpbb2 style by Daz :: CPG-Nuke port by norseman :: Ported to CPG-Dragonfly by Jamin42b :.